<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta charset="UTF-8">
	<meta name="robots" content="index, follow" />
	<meta name="description" content="газета для дачников, садоводов и огородников. лунный посевной календарь">
	<meta name="keywords" content="для дачников, дачники, дача, лунный календарь огородника, сад и огород, комнатные растения, цветоводство">
	<link rel="pingback" href="http://garden.cofe.ru/xmlrpc.php">
	<title>Новый год на даче – так и не иначе! &#8212; ДАЧНИЦА</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ДАЧНИЦА &raquo; Лента" href="http://garden.cofe.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="ДАЧНИЦА &raquo; Лента комментариев" href="http://garden.cofe.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="ДАЧНИЦА &raquo; Лента комментариев к &laquo;Новый год на даче – так и не иначе!&raquo;" href="http://garden.cofe.ru/vkusno-i-polezno/novyj-god-na-dache-tak-i-ne-inache/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/garden.cofe.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://garden.cofe.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://garden.cofe.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://garden.cofe.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Откажись от копки-перекопки' href='http://garden.cofe.ru/ororodnyj-pereplyas/Otkazhis-ot-kopki-perekopki' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://garden.cofe.ru/vkusno-i-polezno/novyj-god-na-dache-tak-i-ne-inache" />
<link rel='shortlink' href='http://garden.cofe.ru/?p=1081' />
<link rel="alternate" type="application/json+oembed" href="http://garden.cofe.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgarden.cofe.ru%2Fvkusno-i-polezno%2Fnovyj-god-na-dache-tak-i-ne-inache" />
<link rel="alternate" type="text/xml+oembed" href="http://garden.cofe.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgarden.cofe.ru%2Fvkusno-i-polezno%2Fnovyj-god-na-dache-tak-i-ne-inache&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
	<link href="/import/css/subproj_style.css" type="text/css" rel="stylesheet" media="screen,projection,tv"/>

	<!--[if gt IE 7]>
	<link href="/import/css/subproj_style_ie8.9.10.css" type="text/css" rel="stylesheet" media="screen,projection,tv"/>
	<![endif]-->

	<script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-19622025-1']);
		_gaq.push(['_setDomainName', '.cofe.ru']);
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	</script>
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter6942766 = new Ya.Metrika({
                    id:6942766,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6942766" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div id="index">
<div id="top">
	<div id="header">
		<div class="top">
			<div class="coferu fl">
				<a href="http://www.cofe.ru"><img src="/import/i/coferu.png" alt="Cofe.ru" title="Cofe.ru" /></a>
			</div>
			<div class="search fr">
				<script>
					<!--
					function check_form() {
						if (document.forms.searchf.search.value.length <= 3)
							document.forms.searchf.sub_form.disabled = true;
						else
							document.forms.searchf.sub_form.disabled = false;
					}
					function sF(s)
					{
						document.forms.searchf.sub_form.value="Подождите...";
						document.forms.searchf.sub_form.disabled="true";
						if (s) document.forms.searchf.submit();
					}

					// -->
				</script>
				<form>
					<input type="hidden" name="type" value="search">
					<div class="oh fl">
						<div class="border-for-input">
							<div class="left"></div>
							<div class="border-top"></div>
							<div class="inside">
								<input placeholder="поиск по сайту" name="search" class="focus-text-switch" type="text" onKeyup="check_form()" />
							</div>
							<div class="right"></div>
						</div>
					</div>
					<div class="oh fl">
						<input name="sub_form" class="submit" value="" type="submit" disabled />
					</div>
				</form>
				<div style='text-align:left;padding: 30px 0 5px;font-size: 11px;'><a href="http://garden.cofe.ru/wp-login.php?redirect_to=http%3A%2F%2Fgarden.cofe.ru" style="font-weight: bold;">Авторизация</a></div>				<div class="extend-button">
					<div class="fr">
						<u title="скрыть шапку">скрыть шапку</u>
					</div>
					<div class="fl">
						<a title="Добавить в избранное" href="" id="bookmark-this"><img alt="Добавить в избранное" src="/import/i/ico_favorite.png"></a>

						<a class="a" title="Перейти на форум" href="/forum/html/ultimate.html"><img alt="Перейти на форум" src="/import/i/ico_forum.png"></a>


						<a class="a" title="Общий архив публикаций" href="/?post_type=post"><img alt="Общий архив публикаций" src="/import/i/ico_archiv.png"></a>
						<a class="a" title="Рейтинг по отзывам" href="/?post_type=post&order=rating"><img alt="Рейтинг по отзывам" src="/import/i/ico_analitik.png"></a>
						<a class="a" title="Авторы" href="/?post_type=author"><img alt="Авторы" src="/import/i/ico_user.png"></a>
					</div>
				</div>
			</div>
			<div class="aside centerlogo garden_logo"><a href="http://garden.cofe.ru" title="Газета для дачников"><img src="/import/i/garden_logo.png" alt="Газета для дачников" title="Газета для дачников" /><br /><span>Газета для дачников</span></a></div>


		</div><!-- <div class="top"> -->
		<div class="ca"></div>
	</div>
	<div id="main_wrapper">
<div class="ca"></div>
<div class="fl lside">

		<div class="ang-block garden">
		<ul>
			<li ><a href='/category/ororodnyj-pereplyas'>Огородный перепляс</a></li><li ><a href='/category/sad-moej-dushi'>Сады моей души</a></li><li ><a href='/category/givoj-ugolok'>Живой уголок</a></li><li ><a href='/category/palisadnik'>Палисадник</a></li><li ><a href='/category/givite-dolgo'>Живите долго</a></li><li ><a href='/category/znahar'>Знахарь</a></li><li ><a href='/category/dachnye-ekzoty'>Дачные экзоты</a></li><li ><a href='/category/domashnaya-orangereya'>Домашняя оранжерея</a></li><li class='selected'><a href='/category/vkusno-i-polezno'>Вкусно и полезно</a></li><li ><a href='/category/svoimi-rukami'>Своими руками</a></li><li ><a href='/category/dachnye-istorii'>Дачные истории</a></li>		</ul>
	</div>
	<ul class="menu">
		<li><a href="/forum/html/ultimate.html">КОНФЕРЕНЦИЯ и
				<br>
				доска объявлений</a></li>
		<li><a href="/list.asp?heading=60">СЛОВО РЕДАКТОРА</a></li>
		<li><a title="посевной календарь садовода и огородника 2008" href="/article.asp?heading=61&article=8507">ЛУННЫЙ КАЛЕНДАРЬ</a></li>
	</ul>
	<div class="banner">
		<p style="color: #c6006b;">Самые свежие публикации газеты "Дачница" на сайте <a href="http://www.dachnica.ru" style="color: #c6006b;">www.dachnica.ru</a></p>
	</div>

	<!-- Яндекс.Директ -->
	<div id="yandex_ad"></div>
	<script type="text/javascript">
		(function(w, d, n, s, t) {
			w[n] = w[n] || [];
			w[n].push(function() {
				Ya.Direct.insertInto(44080, "yandex_ad", {
					ad_format: "direct",
					type: "posterVertical",
					border_type: "block",
					limit: 5,
					title_font_size: 3,
					border_radius: true,
					links_underline: true,
					site_bg_color: "FFFFFF",
					border_color: "FBE5C0",
					title_color: "0000CC",
					url_color: "006600",
					text_color: "000000",
					hover_color: "0066FF",
					sitelinks_color: "0000CC",
					favicon: true,
					no_sitelinks: false
				});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.src = "//an.yandex.ru/system/context.js";
			s.type = "text/javascript";
			s.async = true;
			t.parentNode.insertBefore(s, t);
		})(window, document, "yandex_context_callbacks");
	</script>
</div>
<div class="fr rside">
					<!-- Яндекс.Директ -->
				<script type="text/javascript">
				yandex_partner_id = 44080;
				yandex_site_bg_color = 'FFFFFF';
				yandex_site_charset = 'windows-1251';
				yandex_ad_format = 'direct';
				yandex_font_size = 1;
				yandex_direct_type = 'vertical';
				yandex_direct_border_type = 'block';
				yandex_direct_limit = 5;
				yandex_direct_header_bg_color = '666699';
				yandex_direct_border_color = '999999';
				yandex_direct_title_color = '666699';
				yandex_direct_url_color = '006600';
				yandex_direct_all_color = 'CC9966';
				yandex_direct_text_color = '000000';
				yandex_direct_hover_color = '0066FF';
				yandex_direct_favicon = true;
				document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
				</script></div>
<div class="aside">
		
			
<div class="tpl-project-block">
	<h1>Новый год на даче – так и не иначе!</h1><br><img class='justifyright' src='/old_images/home/ny.jpg' /><P>Совсем немного осталось до Нового года. Можно встретить его на даче, вдали от городской суматохи, на свежем воздухе. Такой праздник запомнится вам, вашей семье и гостям надолго.</P><br />
<P><STRONG>Наряжаем елку</STRONG><BR><BR>На даче самым новогодним вариантом украшения станет, конечно, елка во дворе. <BR>Если у вас растет в саду что-то хвойное, то самым лучшим украшением для этого дерева станет настоящий снег. Что может быть красивее? А на нижних ветках можно развесить подарки для гостей, у основания елки расставить свечи, которые считаются романтическим атрибутом любой новогодней ночи.<BR>Если до боя курантов еще есть время, можно залить в формочки подкрашенную акварельными красками воду, положить сбоку ниточки и заморозить. Эти ледяные фигурки повесьте на елку – они могут украшать ее до конца зимы. <BR>А если на участке нет хвойников? Не беда. Найдите мало-мальски подходящее деревце и нарядите его. Украсьте его завернутыми в фольгу орехами, пряниками, мандаринами и конфетами.<BR>Да и ветви других садовых деревьев можно украсить стеклянными «сосульками». Они будут красиво играть утром на солнце и в первое же утро нового года вызовут у всех ощущение свершившегося чуда. Такие «декорации» ваши гости оценят и запомнят.<BR>Елку можно поставить и в дачном доме – как натуральную, так и небольшую искусственную, или смастерить ее своими руками из подручных средств.<BR>Красиво будет смотреться и композиция из веток, усыпанных блестками. <BR>В комнате так же, как во дворе, можно расставить свечи, которые пригодятся для новогодних гаданий. <BR><BR><STRONG>Сценарий праздника<BR></STRONG><BR> – Прибытие на дачу. Украшение дома, украшение елки, сервировка стола. Выставка самодельной елочной игрушки. <BR> – Объявляется мини-карнавал. Все делают себе маски из заготовок. <BR> – Проводы старого года. <BR> – Конкурс на лучшего снеговика, снежную бабу. <BR> – Новогодняя беспроигрышная гадальная лотерея (игра в фанты). <BR>– Встреча Нового года на улице, салюты, бокалы шампанского.<BR>– Вручение подарков от имени Деда Мороза и Снегурочки.<BR>– Шуточный гороскоп. <BR>– Танцы.<BR><BR><STRONG>Новогодний стол на даче<BR></STRONG><BR>Стол можно накрыть, как говорится, поближе к природе. Так и весело, и необычно, и шашлыки жарить удобнее, и хороводы водить тоже. Можно не готовить какие-то изысканные блюда, на свежем воздухе замечательно пойдут сало, квашеная капуста, в качестве основного блюда – поспевающий на мангале шашлык. Как декор на столе можно разложить чеснок, лук, рассыпать тыквенные семечки.<BR>Можно еще воспользоваться следующими рецептами для дачного стола, блюда эти просты и незатейливы. <BR><BR><STRONG><EM>Торт бутербродный</EM><BR></STRONG>Аккуратно срезать нижнюю корку круглой буханки хлеба. Затем острым ножом вырезать из хлеба круг толщиной примерно 2 см. Намазать его маслом. Кончиком ножа наметить 5 окружностей от центра до края. Самый маленький центральный круг посыпать рубленым зеленым луком или зеленью петрушки. Следующее кольцо займут хрен со сметаной и яйцами. В третье кольцо положить массу из ветчины, а в четвертое кольцо – массу из сыра. Границу между выложенными массами отметить выжатым тонкой струйкой майонезом. Готовый торт поставить в холодное место, а перед подачей на стол нарезать на порции, как обычный торт. <BR><BR><STRONG><EM>Лососевый салат<BR></EM></STRONG>Этот салат лучше приготовить за день до подачи к столу, чтобы он успел пропитаться и стать нежным. Итак, берем вареную свеклу, натираем ее на крупной терке. Сырую морковь – на мелкой терке. Лосося измельчаем, мелко рубим лук. Затем все соединяем, заправляем майонезом и только после этого солим по вкусу. <BR>1 банка лосося в собственном соку, 2 свеклы средней величины, 2-3 моркови средней величины, 2 луковицы, майонез, соль.<BR> <BR><STRONG><EM>Жаркое (холодное или горячее)</EM></STRONG><BR>Вареное мясо разрезать на куски, положить в кастрюлю, добавить 2 ст. ложки масла, нарезанное ломтиками сало и разрезанную луковицу. Кастрюлю накрыть крышкой и жарить мясо на небольшом огне. Когда мясо подрумянится, обсыпать его мукой, залить двумя стаканами кипятка и довести до кипения. Затем переложить мясо в чистую кастрюлю, процедить туда через сито подливку, притушить. Соленые грибы вымыть в холодной воде, нарезать дольками, залить 1 ст. ложкой сливочного масла и поджарить на сковороде. В конце добавить чайную ложку уксуса. При подаче на стол мясо полить этой грибной поджаркой. <BR>Вареное мясо – 800 г, соленые грибы – 100 г, небольшая луковица, <BR>3 ст. ложки сливочного масла, сало, мука, уксус, соль.<BR><BR><STRONG>И, конечно, стихи!<BR></STRONG><BR>Как можно поступить иначе,<BR>Отметить где его приход?<BR>Зовем отпраздновать на даче<BR>С друзьями вместе Новый год!<BR>Там за окном в гирляндах елка,<BR>А воздух – чище не найдешь.<BR>Вина, закусок разных столько!..<BR>В гостях – и стар, и молодежь.<BR>Под снегопад, мороз и вьюгу,<BR>Узор хрустального стекла<BR>Вновь пожелаем мы друг другу<BR>Здоровья, счастья и тепла!</P><noindex>
<span class="first-links">
<span>поделиться</span><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,lj"></div>
</span>
<noindex><dl class='athor'>
			<dt>Тамара ЛЕВАШОВА</dt>
			<dd>г. Самара</dd>
			<dd>30.12.2011</dd>
		</dl><div><b></b></div></div>





			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставьте свой отзыв <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vkusno-i-polezno/novyj-god-na-dache-tak-i-ne-inache#respond" style="display:none;">Очистить</a></small></h3>			<form action="http://garden.cofe.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Имя<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-user-agreement"><input id="useragreement" name="useragreement" type="checkbox" required/>Ознакомлен и принимаю условия <a href="/user-agreement/">Соглашения</a> <span class="required">*</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить" /> <input type='hidden' name='comment_post_ID' value='1081' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
</div>

<div class="info">Использование материалов сайта возможно только с письменного разрешения редакции.<br>
По вопросам публикации своих материалов, сотрудничества и рекламы пишите по адресу <a href="mailto:editor@cofe.ru">editor@cofe.ru</a>
</div></div><!-- #content -->
</div>
<div id="foot">

	<div class="fon"></div>

	<div class="foot-wrap">

		<div class="line-pixel"> </div>

		<div class="ca"></div>
		<div class="f-left">
			<p class="a color-weak">
				&copy; 2000&mdash;2011 CoFe.ru <br>&mdash; web-канал для всех
<br><a style="color:#6b2d00" href="/privacy-policy">Политика работы с персональными данными</a>
<br><a style="color:#6b2d00" href="/user-agreement">Пользовательское соглашение</a>
			</p>
			<div class="b">
				<table class="no-border">
					<tbody><tr>
						<td>
							<a title="ЯБЛОКО" href="http://www.cofe.ru/apple/">
								<img src="/import/i/logo_apple.gif">
							</a>
						</td>
						<td>
							<a href="http://www.cofe.ru/read-ka/">
								<img title="ПОЧИТАЙ-КА" src="/import/i/logo_read-ka.gif">
							</a>
						</td>

						<td>
							<a title="Благовест" href="http://blagovest.cofe.ru/">
								<img src="/import/i/logo_blagovest.gif">
							</a>
						</td>

						<td>
							<a title="Дачница" href="http://www.cofe.ru/garden/">
								<img src="/import/i/logo_garden.gif">
							</a>
						</td>

					</tr>

					</tbody></table>
			</div>
		</div>
		<div class="ca"></div>
		<div style="text-align: center;">
			<noindex>
				<!--LiveInternet counter--><script type="text/javascript"><!--
					document.write("<a href='http://www.liveinternet.ru/click' "+
						"target=_blank><img src='http://counter.yadro.ru/hit?t26.15;r"+
						escape(document.referrer)+((typeof(screen)=="undefined")?"":
						";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
						";"+Math.random()+
						"' alt='' title='LiveInternet: показано число посетителей за"+
						" сегодня' "+
						"border='0' width='88' height='15'><\/a>")
					//--></script><!--/LiveInternet-->

				<!--Rating@Mail.ru COUNTER--><script language="JavaScript" type="text/javascript"><!--
					d=document;var a='';a+=';r='+escape(d.referrer)
					js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
					a+=';j='+navigator.javaEnabled()
					js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
					s=screen;a+=';s='+s.width+'*'+s.height
					a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
					js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
					js=13//--></script><script language="JavaScript" type="text/javascript"><!--
					d.write('<a href="http://top.mail.ru/jump?from=52670"'+
						'><img src="http://top.list.ru/counter'+
						'?id=52670;t=53;js='+js+a+';rand='+Math.random()+
						'" alt="Рейтинг@Mail.ru"'+' border=0 height=31 width=88/><\/a>')
					if(11<js)d.write('<'+'!-- ')//--></script><noscript><a  href="http://top.mail.ru/jump?from=52670"><img
							src="http://top.list.ru/counter?js=na;id=52670;t=53"
							border=0 height=31 width=88
							alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
					if(11<js)d.write('--'+'>')//--></script>
				<a href="http://top100.rambler.ru/top100/"><img border=0 src="/old_images/rambler.gif" width=88 height=31></a>
			</noindex>
		</div>
	</div>
</div>
<script type='text/javascript' src='http://garden.cofe.ru/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
		<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 60% !important;
				}
				.pgntn-page-pagination a {
					color: #6b2d00 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: none !important;
									}
				.pgntn-page-pagination a:hover {
					color: #ffffff !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #ffffff !important;
					color: #ffffff !important;
					border: none !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	<script type='text/javascript' src='http://garden.cofe.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://garden.cofe.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='stylesheet' id='bbp-default-css'  href='http://garden.cofe.ru/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='http://garden.cofe.ru/wp-content/plugins/pagination/css/nav-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cofe-style-css'  href='http://garden.cofe.ru/wp-content/themes/cofe/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://garden.cofe.ru/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://garden.cofe.ru/wp-content/themes/cofe/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://garden.cofe.ru/wp-content/themes/cofe/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type="text/javascript" src="/import/js/cufon-yui.js"></script>
<script type="text/javascript" src="/import/js/Helios.font.js"></script>
<style>
	.pgntn-page-pagination a:hover {
		color: #6b2d00 !important;
	}
	.pgntn-page-pagination-block {
		width: 100% !important;
	}
</style>
<script type="text/javascript">
	jQuery(document).ready(function(){
		Cufon.replace(".helios");
		jQuery(".form-submit #submit").after("<input type='button' id='clear_comment_form' value='Очистить'>");

		jQuery("#clear_comment_form").click(function(){
			jQuery("#commentform").find("input[type=text], textarea").val("");
		});

		jQuery('#bookmark-this').click(function(e) {
		var bookmarkURL = window.location.href;
		var bookmarkTitle = document.title;
		var triggerDefault = false;

		if (window.sidebar && window.sidebar.addPanel) {
			// Firefox version < 23
			window.sidebar.addPanel(bookmarkTitle, bookmarkURL, '');
		} else if ((window.sidebar && (navigator.userAgent.toLowerCase().indexOf('firefox') > -1)) || (window.opera && window.print)) {
			// Firefox version >= 23 and Opera Hotlist
			var $this = jQuery(this);
			$this.attr('href', bookmarkURL);
			$this.attr('title', 'Добавить в избранное');
			$this.attr('rel', 'sidebar');
			$this.off(e);
			triggerDefault = true;
		} else if (window.external && ('AddFavorite' in window.external)) {
			// IE Favorite
			window.external.AddFavorite(bookmarkURL, bookmarkTitle);
		} else {
			// WebKit - Safari/Chrome
			alert('Press ' + (navigator.userAgent.toLowerCase().indexOf('mac') != -1 ? 'Cmd' : 'Ctrl') + '+D to bookmark this page.');
		}

		return triggerDefault;
		})
	});
</script>
</body>
</html>